En la navegación la ayuda de la electrónica es importante y a veces hasta parece imposible afrontar una travesía de cierta envergadura sin esta ayuda. Cada armador pone el sistema que más se adecue a su navegación y coste. Para ello hay varios fabricantes con precios y gamas desde muy sencillas hasta muy sofisticadas. Esto es obvio pero lo que quiero tratar en este post, es sobre la reflexión de que la elección del fabricante y modelo no es lo más importante, si no que creo que es igual de importante o más, encontrar un buen instalador.

Puedes dedicar horas y horas a seleccionar el mejor sistema, el que más se adecue a tus necesidades y precio, pero luego llega un “pela-cables” y todo ese esfuerzo se ve frustrado y el equipo nunca funciona como debería. No es algo evidente a primera vista, te lo entregan y en el pantalán todo parece ir bien, pero poco a poco se va viendo que hay datos que no cuadran con la lógica. Pequeños detalles que le muestran que algo no funciona. Lo peor es pasa un año o dos y todo empieza a fallar, los cables estaban mal soldados, no estaban bien estanqueizados y todo falla.

En mi periplo personal por diferentes empresas instaladoras, he visto situaciones que me parecen inaceptables y que no me explico como el mercado puede seguir manteniendo a estas empresas funcionando. En mi última travesía la electrónica fue uno de los problemas que tuvimos que resolver y que nos causó bastantes molestias.

Al salir de Bayona, con 25 y por la noche llegó a 40 nudos de viento por el través y ola de unos tres metros, el Ais dejó de emitir y recibir información. De esto nos dimos cuenta al cuando la organización de la regata nos dijo que no nos veían y comprobamos con otros barcos cercanos que no había señal. Revisamos y revisamos pero no descubrimos la causa y tuvimos que realizar el resto de la travesía sin AIS.

El problema se recrudeció durante la vuelta. Cuando llevábamos cuatro días de travesía, el equipo de viento comenzó a reiniciarse constantemente y funcionaba durante un rato y luego se paraba. Esto por la noche era fastidioso ya que la luz del reinicio cegaba al tripulante que estaba haciendo guardia a la caña.

El radar dejó de poder marcar blancos MARPA y el seguimiento de los barcos y el rumbo de colisión no funcionaban.

Cuando pusimos el asimétrico nos dimos cuenta de que el equipo de viento marcaba, cuando se encendía, 0 nudos de viento aparente cuando estábamos navegando de 10 a 13 nudos de velocidad con viento por la aleta de babor. A esto no le dimos mayor importancia ya que supusimos que era a causa de los fallos en la red lo que estaría afectando la información de la corredera, al final llevábamos dos días navegando con las lanas que pusimos en los obenques.

Al llegar a Bayona, el viento cayo en las últimas cuatro millas y tuvimos que hacer bordos a dos nudos apurando al máximo, de noche, y nos dimos cuenta que la sonda tampoco funcionaba, lo que nos hacía virar antes de tiempo por prudencia ya que la carta es fiable pero hasta cierto punto.

Cuando pude revisar la electrónica con un técnico vimos que los cables estaban totalmente llenos de agua ya que el instalador había dejado empalmes en las conexiones en una zona que no era estanca en la bitácora y con los cables puestos uno al lado del otro. El aislamiento termoretractil dejaba entrar agua entre ambos cables que estaban puestos uno al lado de otro y no uno a continuación del otro. Si se hubiese pasado un cable desde la bitácora hacia el interior del barco y hacer dicho empalme en una zona seca, esto no hubiese pasado.

Al haber agua en la red NMEA2000, los datos que los diferentes equipos suministraban fallaban y no funcionaba nada. El reinicio del equipo de viento se debía a que el agua también había entrado en los cables de alimentación de este equipo y fallaba, por el mismo tipo de empalme en el mismo sitio.

Finalmente y como colofón a esta retahíla de despropósitos, la veleta daba mal el viento ya que estaba mal colocada por estar demasiado pegada al tope del mástil y se desventaba llegando incluso a girar en contra de la dirección normal. En el video siguiente se ve como el equipo de viento del piloto, más adelantado gira constantemente y el segundo equipo se para e incluso va hacia atrás. No poner un soporte elevado causa estas cosas.

Es por esto que creo que aunque uno elija una buena electrónica, el instalador que lo ponga debemos conocerlo de verdad. Actualmente no instalo nada en mi barco que no haya localizado antes a un buen instalador que haya hecho ese tipo de instalaciones y que sepa que no ha tenido problemas. Esto es difícil ya que todos dicen que son los mejores y el resto que no tiene ni idea pero hay que tener calma y buscar hasta que se encuentra. Prefiero no llevar un equipo nuevo que llevarlo mal instalado.

Otra determinación es nunca volver a contratar a alguien que haya fallado de forma estrepitosa, aunque no encontremos a nadie en el mercado. Es mejor no arreglar rápido, ya que lo único que conseguiremos es que lo vuelva a hacer mal y que volvamos a estar en la misma situación más adelante.

La red NMEA 2000 y los módulos actuales son muy cómodos y permiten que cualquiera pueda instalar un sistema de electrónica. El problema es que mucho «pelacables» se aventura a instalar estos sistemas cuando a parte de enchufar y atornillar cajitas de plástico, hay que saber lo que se está haciendo y como se navega a vela.

Espero haber hecho reflexionar sobre este tema y tener paciencia a la hora de instalar equipamiento.

Buena Proa.